(Noch nicht registriert? HIER anmelden.)
Passwort vergessen?

Name:
Homepage:

Nachricht:


Dieses Gästebuch wurde 158240 mal aufgerufen.
Es enthält 107 Einträge auf 11 Seiten.

Seite: 1 2 3 4 5 6 7 8 9 10 11

47) Es schrieb Hexe Homepage

Also das Tool sieht wirklich klasse aus, nur komm ich auch nicht wirklich klar damit.
Wollte auch die Textfarbe ändern, aber es klappt nicht.
Schade eigentlich.

gruss Hexe
_______
Eingetragen: 06.12.2009 / 14:31 Uhr


46) Es schrieb RikiMasorati

Vielen Dank für die hilfreiche Toolseite. Ich habe schon einiges ausprobiert, viele klappt gut, manches noch nicht, aber das liegt sicher an mir.
Was ich noch gern hätte ist, daß man die Loginseite so gestalten kann, daß man sieht, wer bereits im Chat ist. Einige Chats haben das ja.
Alles Gute von Riki
_______
Eingetragen: 28.10.2009 / 12:12 Uhr


45) Es schrieb Stave

Hallo!
bekomme das nicht hin, das die mods auch *entbannen und entkicken*dürfen :(
sonst super Forum und danke für die tolle Arbeit ;)
_______
Eingetragen: 17.10.2009 / 12:13 Uhr


44) Es schrieb fpundcio

Hallo ich bekomme keien Befehl mehr da rein,weil da irgendwas nicht aktualisiert.

da steht dann immer "befehl existiert schon" aber da ist keiner
_______
Eingetragen: 11.10.2009 / 00:01 Uhr


43) Es schrieb TwingoBoy

Jo ein nettes Tool und auch recht einfach!!!

weiter so und dickes Danke
_______
Eingetragen: 28.09.2009 / 09:20 Uhr


42) Es schrieb Knippen

Hallo. Bei mir funktioniert das nicht, dass die Admin nicks Rot gefärbt werrden.. bzw. alles was in der wkhost datei von wkhost drin ist...

Kommentar: Die Datei ist in deinem Chat ja auch nicht eingebunden. da kann das nicht funktionieren.

_______
Eingetragen: 27.09.2009 / 13:52 Uhr


41) Es schrieb Stuck

hi,
iwie gehen die scripts bei mir net, ich habe dies: <script type='text/javascript' src='http://wktools.net/hostedScripts/allScripts_3_tgc.js'></script> in alle 3 ankündigungen gemacht aba mein nick in der OL färbt sich nicht anders obwohl ich es auf rot gestellt habe.
kann mir jemand helfen?

Kommentar: Supportanfragen bitte im Forum (www.webkicks.de/forum) oder per Mail stellen. Das hier ist ein Gästebuch ;)
Habe es für dich korrigiert. sollte nun alles laufen. Das Problem war dass das Badwordscript aktiviert war aber weder Badwords noch ersetzungen angegeben wurden.

_______
Eingetragen: 26.09.2009 / 15:52 Uhr


40) Es schrieb Max

Hey,
ich wollte einen bug melden ;)
Wenn man bei Generatoren in den ScriptGenerator [beta] geht und dort irgendwas nicht will (also keinen Haken hingemacht hat) wird der Skript aber trotzdem aktiviert, wenn man auf Skript generieren (oder wie das heißt) geht.
Also ich schalte z.B. die Onlinelisten umfärbung aus und klick unten dann auf den fertig Knopf, dann wird der Onlinelisten Umfärbung Skript trotzdem aktiviert. Man muss immer im Skriptmanager dann die Skripts alle wieder ausschalten die man nicht will.

Aber sonst top, großes Lob! :)

Kommentar: Danke für das Lob und den Hinweis. Werden wir prüfen. Das manuelle deaktivieren über den Scriptmanager ist immerhin schonmal eine überganslösung. wir versuchen es so schnell wie möglich zu klären.

_______
Eingetragen: 28.08.2009 / 21:09 Uhr


39) Es schrieb InvaderX

Super Sache!

thx an alle die dies ermögtlicht haben
_______
Eingetragen: 26.08.2009 / 19:25 Uhr


38) Es schrieb Bytes

Kann es sein, dass im Mod-Menü nur die Funktionen Entbannen und Entkicken vorhanden sind??

Kommentar: So ist es. Wieso? Was sollte es denn noch enthalten?

_______
Eingetragen: 12.08.2009 / 18:37 Uhr